Upgrade Error

Upgrade Error

Hello, 

We are trying to update the 11300 to 12000 version. We are getting the following error,  Anybody sees that problem? DB Version            :: 9.5.21 (internal db) 

 [INFO] : ERROR CODE     : 100
 [INFO] : ERROR IN       : Pre install
 [INFO] : ERROR IN CLASS : com.adventnet.passtrix.upgradepack12000.PMPPostgresPreProcessor.class

            Related Products