SSH slowly when typing fast

SSH slowly when typing fast

Hi, I have a problem in SSH connections, when typing fast there is a delay and the characters appear random... they all appear, but something like random due to the delay.
I have made several configurations that are listed in previous posts but the problem continues.
I have changed this parameter... <param-value>100</param-value>.... disable chat... and nothing works.

      New to ADSelfService Plus?

        Resources

                  Related Products