How do I only enable TLSv1.2 in ELA?

How do I only enable TLSv1.2 in ELA?

Hello, 

Any idea how to do this? I got an application only support TLSv1.2, but I can't setup only TLSv1.2 on ELA side. Looks like whatever I changed, the TLSv1 always enabled. Any trick in server.xml? 

Regards, 
Benny