Firmware Vulnerability for Aruba/HPE Switches

Firmware Vulnerability for Aruba/HPE Switches

Hi,

we have many 2530 and 2930f switches with the ArubaOS. Is the Vulnerability Scan not working for this switches?

In the Database i cannot find the CVE-2022-23677 or CVE-2022-23676 CVEs. Are there not integrate in the DB?

Best Regards
Steffen
            Related Products