Error al actualizar de la 9200 a 9300 en ServiceDesk

Error al actualizar de la 9200 a 9300 en ServiceDesk

Hola,

Al actualizar desde la versión 9200 a la 9300 ha cambiado la constraseña administrator y me aparece el siguietne error cuando accedo. ¿Alguna ayuda?: