Disable notification about the need to enable two-fa

Disable notification about the need to enable two-fa

hello, all users of the PHP service, when working through a web browser, see the alert "Two-Factor Authentication is not enabled yet! Turn it on to add an additional layer of security to Password Manager Pro." How do I turn it off?
            Related Products