CVE-2021-44228 - Log4Shell

CVE-2021-44228 - Log4Shell

Is the Edge Mobile device manager vulnerable to the new CVE-2021-44228 log4shell vulnerability? If so what is the solution for fixing it.

            Related Products