Another deprecated Chrome security misconfiguration

Another deprecated Chrome security misconfiguration

The "Webpages are allowed to run Flash plugins automatically" security misconfiguration is no longer valid for Chrome (Flash has been removed since v88) and should probably be removed as a misconfiguration in MEDC/EP add-on.

See documentation from Google:

See updated Chrome documentation from STIGS (Security Technical Implementation Guide) which does not include the Flash policy any more.